jueves, agosto 6, 2020

Bujia negra

  • Este debate está vacío.
Mostrando 15 respuestas a los debates
  • Autor
    Respuestas
    • #279978
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Un saludo, beta evo 300 2016, viene con el kehijin y no he cambiado nada del interior. Toque el tornillo de la mezcla porque me fallaba en el segundo aceleron,( como si no tuviera gasolina o esa sensacion me daba y pense que era suciedad ). Ando a 1,7 de mezcla. Se me paro la moto y no arrancaba, saque la bujia y tiene mucha carbonilla negra, la bujia es bpr7. Le puse una bp 5 de la gas gas y arranco pero en hora y media se volvio a embotar la limpie con lija y arranca. El tornillo de mezcla lo llevo sacado un poco menos de una vuelta, aunque lo he llevado 2 vueltas pensando que la mezcla iba pobre. Como deberia solucionarlo? Muchas Gracias.

    • #279979
      JarrietaJarrieta
      Participante
      • Total:433
      • Doble Campeón Del Mundo
      • ★★★★★★★★

      Llevas la proporción de aceite de la mezcla un poco alta, prueba al 1%. Antes de comenzar a carburar la moto, como tenias problemas con la llave de paso del combustible y el filtro, has comprobado que el carburador este limpio o a limpiarlo?

      En mi moto TXT 280, carburador Keihin PWK 28, el tornillo de la mezcla lo llevo a 1,5 vueltas aprox. Haz todas la pruebas con la bujía que recomienda el fabricante.

      Mi moto no falla y la tengo bien carburada, pero la mayoría de las veces la bujía siempre con algo de carbonilla, intuyo que es por el tipo de conducción que hacemos. Si antes de llegar a casa, he ido un rato por un camino a velocidad constante, la bujía impecable.

    • #279982
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Un saludo, limpie el carburador por el tema del filtro y luego me empezo lo del fallo, por eso pense que era cosa del carburador pero creo que puede ser la bujia. Ya tengo bujia nueva con la misma numeracion y tengo que provar. La mezcla la llevo asi porque es lo que recomiendan para la moto pero voy a probar un par de depositos al 1,4 al 1 me parece muy poco ya que no es como la gas gas que tiene la lubricacion con el aceite de abajo. Para limpiar un poco toda la carbonilla que tiene voy a pistear un buen rato para limpiar porque estara todo embotado. Lo del carburador habra que ir provando con la mezcla pero me suena que el kehijin de casa viene con una vuelta y cuarto.
      Me surgen un par de dudas, lo del numero de bujia 5 o7 que quiere decir. Que trabaja a mas o menos temperatura o que tarda mas o menos entre los chispazos?
      Si la bujia sale negra de aceite, carbonilla es que la mezcla va muy rica no? mas gasolina que aire; o que la bujia no hace bien la chispa?
      o un poco las 2 cosas? Gracias.

    • #279983
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★
    • #279984
      Juanjo-SrBJuanjo-SrB
      Participante
      • Total:3866
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      Hola cris45.
      Empezando por la bujía, su aspecto es de estar quemando mezcla rica sin duda y quizás un poco por exceso de aceite en la mezcla, pero esto es lo menos importante. Esto siempre y cuando estés utilizando la bujía de serie con su grado térmico adecuado porque sino, dificultas su capacidad de autolimpieza y, aún con mezcla correcta, podrías ver bujías en el estado de la que muestras. Ya de paso, el grado térmico te indica la capacidad de esa bujía para disipar calor hacia la culata. La NGK BP5 es más caliente y disipa menos calor, por lo que podrás haber metido un buen calentón a tu culata que esperemos no haya pasado a mayores.

      Por tanto, si bujía correcta y mezcla rica y si estás seguro de que todos los reglajes a medio y alto régimen son correctos (campana, aguja, chiclés de alta y baja etc) entonces sólo te queda la marcha lenta. Trabaja sobre ella a ver.

      Si utilizas un sintético para la mezcla, con el 1% y a lo sumo 1,5% tienes suficiente.

    • #279987
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      OK, muchas gracias por las respuestas.

    • #280041
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      He hecho la mezcla al 1,5 y bujia nueva. Al principio bien y estado pisteando en 5 y 6 un poco fuerte para limpiar y desembotar como 40 minutos subiendo y llaneando y la moto iba bien, luego he hecho un poco trial de cortes en parau giros y bajadas y ha empezado otra vez igual, unas veces petardea mal y otras en los dobles cortes parece que el segundo golpe de gas se queda sin respuesta suena como a aire, (no se como explicarlo bien). LLevo el tornillo de mezcla casi a 1 vuelta,he quitado la bujia y estaba negra pero seca, osea que vamos mejorando. LLegando a casa alas 2 horas o asi sin parar de andar se me ha parado y pensaba que era la bujia embotada otra vez pero resulta que me he quedado sin gasolina, se ha comido todo el deposito de gasolina, lo he llenado antes de salir. He pisteado bastante pero es mucha gasolina para lo que he andado.
      Cuando tocas la mezcla si sacas el tornillo enriqueces la mezcla? mas gasolina que aire? o la empobreces?
      Me dicen que la cantidad de gasolina que entra es la que pasa por el chicle y no tiene que ver con la cantidad que entra al meter o sacar el tornillo mezcla, como es ?
      Puede ser que tenga la culata y el escape con mucha carbonilla y taponado por haber andado con la bujia que no era o mucha mezcla de aceite gasolina desde el principio.
      La verdad es que todo empezo desde que solte el carburador para limpiarlo desde el tema del grifo gasolina. Volvere a probar a desahogarla aver si es mucha carbonilla pero que se embote tan pronto la bujia es creo yo de carburacion.
      Como lo solucionarias o que pruebas se pueden hacer para saber que pasa? Muchas Gracias.

    • #280044
      Juanjo-SrBJuanjo-SrB
      Participante
      • Total:3866
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      El consumo importante viene dado por los reglajes de media y alta y eso se supone que no los has tocado. No puede deberse jamás a la marcha lenta. En Keihin PWK al desenroscar empobreces mezcla. Prueba con vuelta y media y debería responder un poco más rápido si es que vas ligeramente rico con esa vuelta. Si la bujía está seca tras andar en 5ª y 6ª con bastante gas, quiere decir que tu carburador trabaja bien a media y alta carga y el problema está en marcha lenta y su transición hacia media carga.

      Suerte

    • #280050
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Que deveria hacer para regular esa transicion? Gracias

    • #280052
      Juanjo-SrBJuanjo-SrB
      Participante
      • Total:3866
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      Dando por hecho que el carburador tiene reglajes de origen (chilés de alta y baja, emulsor, aguja y posición, campana) y que está perfectamente limpio y bien montado, esa transición la tienes que hacer con tornillos de ralentí y paso de aire para marcha lenta. Si todos los supuestos que he dicho no son ciertos, asegúrate de que lo sean ….

      Por supuesto que de nada y suerte con ello.

    • #280058
      AvatarJM
      Participante
      • Total:223
      • Veterano A
      • ★★★★

      Hola Cris,

      Casi seguro que has doblado las lengüetas que sujetan las boyas de la cuba. El keihin es un poco pu*etero al montar la cuba porque hay que pillar la única postura en la que entra por culpa del tubito del rebosadero.

      En otro mensaje (que se borró cuando el ciberataque) te decía que la mayor parte de los problemas que estás teniendo con tu beta nueva los estás causando tú mismo (no te mosquees) como el del grifo de gasolina. No te enfades, nadie nace sabiendo. Si tienes algún amigo con más experiencia, seguro que disfrutará enseñándote lo que sabe.

      Ser autodidacta en la mecánica significa equivocarse mucho y romper muchas cosas. Te lo digo con conocimiento de causa… :whistle:

      Un saludo,

      JM

    • #280066
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Totalmente de acuerdo, soy de la opinion de que hay que intertarlo por lo menos, y gracias por respuestas a todos.

    • #280153
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Un saludo habia montau mal la aguja del carburador. Habia puesto la aguja por encima de la pieza de plastico que va en la campana, estaba suelta y creo que por eso se embotaba, al quedar mas alta entraba mucha gasolina. El finde la pruevo aver si es eso pero creo que si. :)

    • #280305
      Avatarjuan perez
      Participante
      • Total:215
      • Veterano B
      • ★★★

      Solucionado, habia montado mal la aguja y quedaba suelta, entraba mucha gasolina y por eso no acertaba con la mezcla y jodia la bujia por mucho aceite no quemado. Gracias

    • #280320
      Juanjo-SrBJuanjo-SrB
      Participante
      • Total:3866
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      Enhorabuena y me alegro de que lo hayas solucionado !!!

    • #295382
      AvatarJuanfra Martin
      Participante
      • Total:8
      • Senior B

      Hola, por lo que indicas parece que va la mezcla más rica de la cuenta, de ahí la bujía engrasada. Son tantos los factores que influyen en el funcionamiento del motor/carburador que hay que ir haciendo reglajes escalonadamente hasta solventar el problema de bujía negra. Si vas a poca velocidad como se suele ir en trial excursión, acentúas el problema, la posición de la aguja de la campana, los chiclés, hay que revisar todo eso. La bujía bp5 tiene que ir bien. Hay que escuchar el motor, el comportamiento en los distintos regímenes te ayuda a evaluar de donde puede venir el problema.

Mostrando 15 respuestas a los debates
  • Debes estar registrado para responder a este debate.