jueves, agosto 18, 2022

Beta Rev sube despacio de vueltas

Home Foros Foros Todotrial – Moto Consultorio Mecánico Beta Rev sube despacio de vueltas

Mostrando 4 respuestas a los debates
  • Autor
    Respuestas
    • #333037
      Anónimo
      • Total:4
      • Senior B

      Muy buenas,
      Soy Luis de Asturias.
      Pues resukta que me dieron una beta rev 3 del 2001 desmontada entera. La he conseguido montar y le he puesto un encendido nuevo, centralita y bobina. Pues resulta que para arrancarla le tengo que meter el aire y luego se lo puedo quitar. Mantiene el ralenti perfectamente. Pero sube al aceleraer sube despacio de vueltas, parece un vespino.
      El encendido lo caLE siguiendo las instrucciones y creo que este bien.
      Ls moto suena como una harley y sube muy despacio de vueltas.

      AL guna idea ?? se agradece de antemano

    • #333102
      Juanjo-SrB
      Participante
      • Total:3968
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      Complicado. Puede obedecer a diferentes cosas.

      Como idea: si suena a «harley» y acelera lento, me huele a mezclas ricas de combustión lenta que acaban su combustión ya en el tubo de escape. Lo que combustiona en el escape no aporta energía mecánica al cigüeñal y de ahí la lenta aceleración.

      Puedes mirar el color de las bujías a ver si corroboran esta posibilidad.

      Saludos

    • #333276
      Anónimo
      • Total:4
      • Senior B

      Muchas gracias por el aporte. vamos que piensas que puede ser cosa de carburación. Voy a mirar si se puede bajar más la aguja y probar si así sube mejor de vueltas. Ando tambien liado con el embrague y frno trasero, pero eso ya es otra historia jejeje

      Os cuento

    • #333285
      Anónimo
      • Total:4
      • Senior B

      Bueno he limpiado bien el apoyo de la aguja del carbu y le he reparado una fuga que tenía.Tambien he regulado la entrada de aire a 1 vuelta y 1/4 Con el filtro ya puesto y la he arrancado y sube mycho mejor de vueltas. Creo que ya sube bien

      Tal vez pruebe a bajar un punto la aguja. Aunque ahora voy a centrarme en el electro que creo que no me salta y tiene que ser cosa del termocontacto.

    • #333559
      Juanjo-SrB
      Participante
      • Total:3968
      • 8 veces campeón del mundo
      • ★★★★★★★★★
      • ★★★★★★

      Celebro que hayas resuelto la subida de régimen vía carburación, que era la causa más probable.
      Respecto al electro, mediría continuidad del termocontacto a alta temperatura, posteriormente alimentaría 12V al motor directamente y si ambos funcionan OK, dispararía contra el regulador de tensión de 12V.
      Seguro que das rápido con ello. Lo más probable: termocontacto.

      Saludos

Mostrando 4 respuestas a los debates
  • Debes estar registrado para responder a este debate.
es Spanish
X
X